TỔNG QUAN VỀ CISCO WIRELESS CONTROLLER C9800-LF-K9
C9800-LF-K9 là thiết bị Cisco WLAN Controller được thiết kế dựa trên Cisco IOS XE và tích hợp tính năng RF xuất sắc của các điểm truy cập Cisco Aironet, tạo ra trải nghiệm không dây tốt nhất trong lớp cho tổ chức đang phát triển và đang phát triển của bạn. Cisco WLAN Controller C9800-LF-K9 cung cấp 4 cổng 1/2.5G RJ45, 2 cổng 10G SFP+ Uplink, có khả năng quản trị 250 Access Points, 5000 Cilents, nếu kết hợp với License thì có thể lên đến 500 Access Points và 10000 Cilents
C9800-LF-K9 được xây dựng trên kiến trúc mở và có thể lập trình được với tính năng bảo mật tích hợp, đo từ xa trực tuyến và phân tích phong phú.
Part Number:
- C9800-LF-K9
Description:
- Cisco 9800L Wireless Controller 4 Port 1/2.5G RJ45, 2 Port 10G SFP+ Uplink, 250 Access Points, 5000 Cilents

Xem thêm các danh mục:
- Cisco Antenna Access Point
- Cisco Small Business Wifi
- Cisco 1560 Outdoor Access Point
- Cisco 1570 Outdoor Access Point
- Cisco 1810 Access Point
- Cisco 1810W Access Point
- Cisco 1815 Access Point
- Cisco 1830 Access Point
- Cisco 1840 Access Point
- Cisco 1850 Access Point
- Cisco 2800 Access Point
- Cisco 3800 Access Point
- Cisco 4800 Access Point
- Cisco 9100 Access Point
- Cisco WLAN Controller
- Phụ Kiện Access Point Cisco
- Cisco Meraki MR Wireless
- Cisco Meraki Cloud Managed
- Phụ Kiện Cisco Meraki
THÔNG SỐ KỸ THUẬT
Thông số kỹ thuật chi tiết của C9800-LF-K9 | Cisco 9800L Wireless Controller 4 Port 1/2.5G RJ45, 2 Port 10G SFP+ Uplink, 250 Access Points, 5000 Cilents
| C9800-LF-K9 Datasheet | |
| Maximum number of access points | 250, 500 (with performance license) |
| Maximum number of clients | 5000, 10000 (with performance license) |
| Maximum throughput | 5 Gbps, 10 Gbps (with performance license) |
| Maximum WLANs | 4096 |
| Maximum VLANs | 4096 |
| Fixed uplinks | 2x 10G/Multigigabit fiber |
| Power supply | 110W, 12VDC, AC/DC adapter |
| Maximum power consumption | 84.5W (assumes 2pc 2.5W SFP and with 4.5W USB load) |
| Deployment modes | Centralized, Cisco FlexConnect®, and fabric |
| Form factor | 1RU; half-width chassis allows side-by-side installation in standard 19-in. rack |
| License | Smart License enabled |
| Software | Cisco IOS XE |
| Management | Cisco DNA Center, Cisco Prime® Infrastructure, and third party (open standards APIs) |
| Interoperability | AireOS-based controllers |
| Access points | Cisco Aironet® 802.11ac Wave 1 and Wave 2 access points, Cisco Catalyst 9100 802.11ax access points |
| Dimension | 8.5 x 9.06 x 1.85 in (21.59 x 9.06 x 1.58 cm) |
| Weight | 4.01 lb. (1.82 kg) |
| Interface | 1x RJ-45 console port 1x Micro USB console port 1x USB 3.0 port 1x RJ-45 management port 1x RJ-45 redundancy port 4x 2.5G/1G copper and 2x 10G SFP+ fiber ports |
| Wireless | IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 802.11k, 802.11r, 802.11u, 802.11w, 802.11ac Wave1 and Wave2, 802.11ax |
| Wired, switching, and routing | IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX specification, 1000BASE-T, 1000BASE-SX, 1000-BASE-LH, IEEE 802.1Q VLAN tagging, IEEE 802.1AX Link Aggregation |
| Data Requests For Comments (RFCs) | – RFC 768 UDP – RFC 791 IP – RFC 2460 IPv6 – RFC 792 ICMP – RFC 793 TCP – RFC 826 ARP – RFC 1122 Requirements for Internet Hosts – RFC 1519 CIDR – RFC 1542 BOOTP – RFC 2131 DHCP – RFC 5415 CAPWAP Protocol Specification – RFC 5416 CAPWAP Binding for 802.11 |
| Security standards | – Wi-Fi Protected Access (WPA) – IEEE 802.11i (WPA2, RSN) – RFC 1321 MD5 Message-Digest Algorithm – RFC 1851 ESP Triple DES Transform – RFC 2104 HMAC: Keyed-Hashing for Message Authentication – RFC 2246 TLS Protocol Version 1.0 – RFC 2401 Security Architecture for the Internet Protocol – RFC 2403 HMAC-MD5-96 within ESP and AH – RFC 2404 HMAC-SHA-1-96 within ESP and AH – RFC 2405 ESP DES-CBC Cipher Algorithm with Explicit IV – RFC 2407 Interpretation for ISAKMP – RFC 2408 ISAKMP – RFC 2409 IKE – RFC 2451 ESP CBC-Mode Cipher Algorithms – RFC 3280 Internet X.509 PKI Certificate and CRL Profile – RFC 4347 Datagram Transport Layer Security – RFC 5246 TLS Protocol Version 1.2 |
| Encryption | – Wired Equivalent Privacy (WEP) RC4 40, 104 and 128 bits (both static and shared keys) – Advanced Encryption Standard (AES): Cipher Block Chaining (CBC), Counter with CBC-MAC (CCM), Counter with Cipher Block Chaining Message Authentication Code Protocol (CCMP) – Data Encryption Standard (DES): DES-CBC, 3DES – Secure Sockets Layer (SSL) and Transport Layer Security (TLS): RC4 128-bit and RSA 1024- and 2048-bit – DTLS: AES-CBC – IPsec: DES-CBC, 3DES, AES-CBC – 802.1AE MACsec encryption |
| Authentication, Authorization, and Accounting (AAA) | – IEEE 802.1X – RFC 2548 Microsoft Vendor-Specific RADIUS Attributes – RFC 2716 PPP EAP-TLS – RFC 2865 RADIUS Authentication – RFC 2866 RADIUS Accounting – RFC 2867 RADIUS Tunnel Accounting – RFC 2869 RADIUS Extensions – RFC 3576 Dynamic Authorization Extensions to RADIUS – RFC 5176 Dynamic Authorization Extensions to RADIUS – RFC 3579 RADIUS Support for EAP – RFC 3580 IEEE 802.1X RADIUS Guidelines – RFC 3748 Extensible Authentication Protocol (EAP) – Web-based authentication – TACACS support for management users |
| Management | – Simple Network Management Protocol (SNMP) v1, v2c, v3 – RFC 854 Telnet – RFC 1155 Management Information for TCP/IP-Based Internets – RFC 1156 MIB – RFC 1157 SNMP – RFC 1213 SNMP MIB II – RFC 1350 TFTP – RFC 1643 Ethernet MIB – RFC 2030 SNTP – RFC 2616 HTTP – RFC 2665 Ethernet-Like Interface Types MIB – RFC 2674 Definitions of Managed Objects for Bridges with Traffic Classes, Multicast Filtering, and Virtual Extensions – RFC 2819 RMON MIB – RFC 2863 Interfaces Group MIB – RFC 3164 Syslog – RFC 3414 User-Based Security Model (USM) for SNMPv3 – RFC 3418 MIB for SNMP – RFC 3636 Definitions of Managed Objects for IEEE 802.3 MAUs – RFC 4741 Base NETCONF protocol – RFC 4742 NETCONF over SSH – RFC 6241 Network Configuration Protocol (NETCONF) – RFC 6242 NETCONF over SSH – RFC 5277 NETCONF event notifications – RFC 5717 Partial Lock Remote Procedure Call – RFC 6243 With-Defaults capability for NETCONF – RFC 6020 YANG – Cisco private MIBs |
| Management interfaces | – Web-based: HTTP/HTTPS – Command-line interface: Telnet, Secure Shell (SSH) Protocol, serial port – Cisco Prime Infrastructure |
| Environmental conditions supported | Operating temperature: – 32° to 113°F (0° to 45°C) Note: The maximum temperature is derated by 1.0°C for every 1000 ft (305 m) of altitude above sea level. Nonoperating temperature: – –13° to 158°F (–25° to 70°C) Operating humidity: – 10% to 95% noncondensing Nonoperating humidity: – 0% to 95% noncondensing Altitude: – Operating altitude: 0 to 3000 m (0 to 10,000 ft) – Nonoperating altitude: 0 to 12,192 m (0 to 40,000 ft.) Electrical input: – AC input frequency range: 47 to 63 Hz – AC input range: 90 to 264 VAC Maximum power: – 9800-L-C max measured power = 86.9W (with 4.5W USB load) – 9800-L-F max measured power = 84.5W (assumes 2pc 2.5W SFP and with 4.5W USB load) Maximum heat dissipation: – 9800-L-C: 296.4 Btu/hr (with 4.5W USB load) – 9800-L-F: 288.2 Btu/hr (assumes 2pc 2.5W SFP and with 4.5W USB load) Sound power level measure: – Normal: 40 dBA at 25C – Maximum: 42.9 dBA at 40C Power adapter: – Input power: 100 to 240 VAC; 50/60 Hz |
VÌ SAO NÊN MUA CISCO WIRELESS LAN CONTROLLER TẠI WIFI CHÍNH HÃNG ™
Wifi Chính Hãng ™ là nhà phân phối Wifi giá rẻ hàng đầu tại Việt Nam. Chúng tôi phân phối đầy đủ các sản phẩm và giải pháp liên quan đến mạng không dây của các thương hiệu hàng đầu hiện nay bao gồm:
Đặc biệt là các sản phẩm Cisco Wireless LAN Controller chính hãng của Cisco. Các Sản phẩm Cisco Wireless Controller của công ty chúng tôi phân phối đều là hàng chính hãng, mới 100% và có đầy đủ giấy tờ chứng nhận đi kèm. Chế độ bảo hành nhanh trong 24h, thời gian bảo hành từ 12 – 36 tháng.
Các sản phẩm của chúng tôi đã được sử dụng tại rất nhiều các dự án lớn trong và ngoài nước trong các lĩnh vực hạ tầng mạng, đảm bảo an ninh, quản lý cơ sở dữ liệu lớn, hệ thống quản lý, giám sát từ xa cho các bộ ban ngành lớn của chính phủ và các tập đoàn hàng đầu Việt Nam như: Tổng Cục An Ninh, Ngân Hàng An Bình, Ngân Hàng Agribank, Trung Tâm Vệ Tinh Vinasat, VNPT, FPT, Viettel,…Chúng tôi tư vấn, hỗ trợ khách hàng đầy đủ giấy tờ thủ tục cho các dự án như CO/CQ, Tờ khai hải quan,…đối với các sản phẩm mà công ty cung cấp tới khách hàng.
FAQ: CÂU HỎI LIÊN QUAN ĐẾN CISCO WIRELESS LAN CONTROLLER
Sản Phẩm Có Chính Hãng Không?
Trả lời: Wifi Chính Hãng ™ là nhà phân phối Cisco chính hãng số 1 tại Việt Nam. Chúng tôi cam kết các sản phẩm Wifi Cisco Controller do chúng tôi cung cấp đều là hàng chính hãng, được nhập khẩu trực tiếp, với chất lượng New Fullbox 100%. Do đó, quý khách hoàn toàn có thể yên tâm về chất lượng của các sản phẩm do chúng tôi bán ra.
Sản Phẩm Được Bảo Hành Bao Lâu?
Trả lời: Wifi Chính Hãng ™ cam kết các sản phẩm tất cả các sản phẩm Thiết bị mạng Cisco nói chung, cũng như toàn bộ các sản phẩm Cisco Access Point Controller nói riêng đều được bảo hành mặc định trong 12 – 36 tháng theo quy định của nhà sản xuất.
Hàng Có sẵn Không?
Trả lời: Wifi Chính Hãng ™ với hàng nghìn khách hàng trên khắp đất nước, chúng tôi luôn đảm bảo hàng hoá có sẵn kho với số lượng lớn để luôn luôn sẵn sàng phục vụ quý khách hàng. Luôn sẵn sàng để cung cấp cho hệ thống của quý khách hàng sản phẩm chất lượng tốt nhất với chi phí hợp lý nhất.
Có Giao Hàng Toàn Quốc Không?
Trả lời: Với hai kho hàng chính ở Hà Nội và Thành phố Hồ Chí Minh luôn được đảm bảo nguồn cung dồi dào, Wifi Chính Hãng ™ cam kết giao hàng đến tận công trình, dự án cho quý khách hàng với tốc độ nhanh nhất. Thời gian dự kiến giao hàng nội thành Hà Nội và Thành phố Hồ Chí Minh không quá 24 giờ, giao hàng liên tỉnh không quá 48 giờ, đảm bảo giao sớm nhất và an toàn nhất!
Khách Hàng Của Chúng Tôi Là Ai?
Các sản phẩm Cisco Wireless Controller của Wifi Chính Hãng ™ đã được tin tưởng và sử dụng tại hầu hết tất các trung tâm dữ liệu hàng đầu trong nước như: VNPT, VINAPHONE, MOBIPHONE, VTC, VTV, FPT, VDC, VINASAT, Cảng Hàng Không Nội Bài, Ngân Hàng An Bình, Ngân Hàng VIETCOMBANK, Ngân Hàng TECHCOMBANK, Ngân Hàng AGRIBANK, Ngân Hàng PVCOMBANK…
Sản phẩm của chúng tôi còn được các đối tác tin tưởng và đưa vào sử dụng tại các cơ quan của chính phủ như: Bộ Công An, Bộ Kế Hoạch và Đầu Tư, Bộ Thông Tin và Truyền Thông, Tổng Cục An Ninh, Cục Kỹ Thuật Nghiệp Vụ, Sở Công Thương An Giang… Do đó, quý khách hàng hoàn toàn có thể yên tâm về chất lượng, giá cả cũng như độ uy tín khi mua hàng tại Wifi Chính Hãng ™
THÔNG TIN ĐẶT HÀNG CISCO WIRELESS LAN CONTROLLER
Chúng tôi rất hân hạnh được gửi đến quý khách hàng thông tin về các sản phẩm của công ty chúng tôi và rất mong sớm nhận được sự quan tâm và hợp tác của quý công ty. Để nhận được tư vấn về kỹ thuật cũng như báo giá sản phẩm, xin quý khách vui lòng liên hệ với chúng tôi theo thông tin sau:
Địa Chỉ Phân Phối Cisco Wireless Controller Chính Hãng Tại Hà Nội
Nếu quý khách ở Hà Nội hoặc các tỉnh lân cận, có thể liên hệ tới văn phòng của chúng tôi tại Hà Nội theo thông tin sau:
- Địa chỉ: Số 59 Võ Chí Công, Phường Nghĩa Đô, Quận Cầu Giấy, TP Hà Nội.
- Tel: (024) 32 063 036
- Hotline/Zalo: 0936.366.606
- Hotline/Zalo: 0967.40.70.80
- Hotline/Zalo: 0888.40.70.80
- Email: info@wifichinhhang.com
- Website: https://wifichinhhang.com/
- Website: https://anbinhnet.com.vn/
Địa Chỉ Phân Phối Cisco Wireless Controller Chính Hãng Tại Sài Gòn (TP HCM)
Nếu quý khách ở Sài Gòn hoặc các tỉnh lân cận, có thể liên hệ tới văn phòng của chúng tôi tại Sài Gòn theo thông tin sau:
- Đ/c: 736/182 Lê Đức Thọ, Phường 15, Quận Gò Vấp, TP Hồ Chí Minh
- Tel: (024) 32 063 036
- Hotline/Zalo: 0936.366.606
- Hotline/Zalo: 0967.40.70.80
- Hotline/Zalo: 0888.40.70.80
- Email: info@wifichinhhang.com
- Website: https://wifichinhhang.com/
- Website: https://anbinhnet.com.vn/
Wifi Chính Hãng ™ là địa chỉ Phân Phối Wifi Cisco Chính Hãng với đầy đủ các sản phẩm bao gồm: Cisco Antenna Access Point, Wifi Cisco Small Business, Cisco 1560 Outdoor Access Point, Cisco 1570 Outdoor Access Point, Cisco 1810 Access Point, Cisco 1810W Access Point, Cisco 1815 Access Point, Cisco 1830 Access Point, Cisco 1840 Access Point, Cisco 1850 Access Point, Cisco 2800 Access Point, Cisco 3800 Access Point, Cisco 4800 Access Point, Cisco 9100 Access Point, Cisco WLAN Controller, Phụ Kiện Cisco Access Point, Cisco Meraki MR Wireless, Cisco Meraki Cloud Managed, Phụ Kiện Cisco Meraki. Chúng tôi là địa chỉ tốt nhất và uy tín nhất để hệ thống của quý khách được sử dụng các sản phẩm Wifi Cisco chính hãng.










Đánh giá C9800-LF-K9 | Cisco 9800L Wireless Controller 4 Port 1/2.5G RJ45, 2 Port 10G SFP+ Uplink, 250 Access Points, 5000 Cilents
Chưa có đánh giá nào.